¡UNA COMUNIDAD DE MÁS DE 106 TALLERES ALIADOS

DISPUESTOS A RESOLVER TUS DUDAS!

PREGÚNTANOS

>>
no tengo encendido del vehiculo ni activacion del panel de instrumentos...
icono preguntas

PREGUNTAS / DETALLE

niescavama
no tengo encendido del vehiculo ni activacion del panel de instrumentos
niescavama
Mazda 323 nx
2012-12-25
cordial saludo, tengo un mazda 323NX modelo 1987, y el dia de ayer luego de sacar el carro del garage, cuando me disponia a parquear, observe como todas las luces del panel se encendieron, aun con el carro funcionando.
cuando levante el capoó, encontre que la correa de transmision del alternador se habia reventado. apague el carro y me dispuse a retirar los tramos de banda que quedaban.
me dispuse a encender de nuevo el vehiculo porque la bateria aun tenia carga y encontre que al girar el swict el panel no se ilumino y no me dio arranque.
ya para esta semana instalare las bandas nuevamente pero ahora no se como detectar la falla electrica.
niescavama
Respuesta:
felipe.pachecoea994
2012-12-25
Johnson Buenas Noches



Sin lugar a dudas hay una falencia eléctrica en su Mazda 323 NX. Cuando la correa de accesorios se rompe y alternador deja de funcionar el consumo de la energía a la batería ocurre al instante.



Por ello no solo observa que se cayó la carga sino que ningún circuito funciona.

No se preocupe en exceso por la falla, el hecho que el alternador esté suspendido no permite un fácil diagnóstico; tan pronto instale la correa, puede que tan solo sea un fusible la caída de la iluminación del panel de instrumentos.



Quedamos atentos a como evoluciona luego de poner la correa.



Cordialmente,



Servicio al Cliente, LASPARTES.COM.

ESCRIBE TU RESPUESTA

PREGUNTAS RELACIONADAS

le instalé el interruptor original para las exploradoras y estas no funcionan
Quisiera saber si tiene algo de especial la instalación de las exploradoras o cuáles…
necesito saber un diagostico sobre el twingo 2001
tengo untwingo2001 no quiere arrancar,se ha scaneado y no arroja ningun defecto,el…
aceleración mazda alegro 1600 mod. 97
El carro al principio cuando esta en frio esta muy desacelerado, cuando se para…
voltaje encendedor
Tengo megane 2, modelo 2007 el encendedor sirve, pero cuando quiero conectar mi…
cambio de radio peugeot 206 peugeot 206 1.6 xr midnight
Buen día, Tengo dos preguntas específicas. 1. ¿Existe algún riesgo o debe configurarse…

Motivo:

Motivo:
Mensaje de http://www.laspartes.com/
Aceptar
Mensaje de http://www.laspartes.com/
Aceptar
Cancelar